• sealord
    Dabei seit: 1176854400000
    Beiträge: 720
    geschrieben 1309214326000

    Hallo Rolf, das ist eine gute Idee.

    Ich nutze ausschließlich den FF und habe auch keine Probleme damit.

    Gruß aus Kiel und heute war unser Sommer, nicht wahr?

    Sealord
  • wally/x
    Dabei seit: 1099785600000
    Beiträge: 6009
    geschrieben 1309441516000

    Ich krieg noch die Krise hier.

    Heute Morgen konnte ich noch einen Beitrag mit einem Link schreiben und senden.

    Jetzt versuche ich seit 12 Uhr einen Beitrag mit 2 Links zu senden, aber jedesmal nach dem sendenklick kommt in einem Feld, ob ich den IE 9 benutze, obwohl ich den deaktiviert habe und mit dem FF5 online bin.

    Die Formatierung scheint defekt zu sein, denn auch wenn ich etwas fett geschrieben hatte, trat der Fehler auf

    Die Bildung kommt nicht vom Lesen, sondern vom Nachdenken über das Gelesene. | Carl Hilty
  • Kourion
    Dabei seit: 1216684800000
    Beiträge: 17987
    geschrieben 1309444553000

    @wallyx

    Ich kann mit dem neuen Design weder Links noch Smileys in einen Beitrag einfügen.

    Ich kann nicht mit Fettdruck, Kursivdruck, Unterstreichen, Farbe, Schriftgröße arbeiten.

    Wenn ich schreiben will, geht es nur über "Beitrag zitieren" oder die Tabulatortaste.

    Ich gehe ins Netz mit IE.

    In der Hoffnung, dass es nur vorübergehend ist... :-)

     

    Es kommt nicht darauf an, mit dem Kopf durch die Wand zu gehen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)
  • fraenni
    Dabei seit: 1192924800000
    Beiträge: 7857
    geschrieben 1309449540000

    Testlink 1 aktuelle Forenbeiträge :D

    Testlink 2 Reiseform Ägypten ;)

    Beitrag geschrieben mit FF5 und neuem Design über Beitrag verfassen.

    Ich wollte jetzt den gleichen Test mit dem IE9 schreiben.

    Der IE war jetzt zwischenzeitlich auf das neue Design umgestellt.

    Erst nach Löschen der Caches + Cookies war einloggen möglich.

    Es ging weder einen Beitrag verfassen oder über Beitrag zitieren, der Editor funktioniert z.Zt. leider nicht. ;)

    "Indem man über andere schlecht redet, macht man sich selber nicht besser." (Chin. Sprichwort)
  • wally/x
    Dabei seit: 1099785600000
    Beiträge: 6009
    geschrieben 1309453621000

    Testlink

    Jetzt gehts auf einmal wieder?

    Funktioniert aber nicht im Ägyptenforum

    Die Bildung kommt nicht vom Lesen, sondern vom Nachdenken über das Gelesene. | Carl Hilty
  • fraenni
    Dabei seit: 1192924800000
    Beiträge: 7857
    geschrieben 1309455429000

    Verstehe ich aber nicht, verlinken klappt auch im Ägyptenforum. :?

    "Indem man über andere schlecht redet, macht man sich selber nicht besser." (Chin. Sprichwort)
  • Kourion
    Dabei seit: 1216684800000
    Beiträge: 17987
    geschrieben 1309457233000

    Bei juanito funktionieren die Smileys anscheinend auch nicht. Eben gelesen im Forum meinHC, Thread Namensänderung.

    Na, bin ich dann wohl nicht allein. :-)

     

    Dieses Problem tritt übrigens nicht bei "Nachricht schreiben" auf - habe ich auch im Nachbarthread geschrieben.

    Und es existiert definitiv erst seit Erscheinen des neuen Designs. 

    Es kommt nicht darauf an, mit dem Kopf durch die Wand zu gehen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)
  • Mausebaer120
    Dabei seit: 1156636800000
    Beiträge: 28978
    Zielexperte/in für: ZE
    geschrieben 1309506197000

    Ich verschiebe diesen Thread mal ins Forum von Olfatius ( ;) ), da eure ganzen Probleme nichts mit dem Forum und uns Forenadmins zu tun haben sondern in den Bereich Technik gehören ...

    Von allen Geschenken, die uns das Schicksal gewährt, gibt es kein größeres Gut als die Freundschaft - keinen größeren Reichtum, keine größere Freude. ( Epikur von Samos )
Antworten
Thema gesperrt
Interner Fehler.

Ups! Scheint als wäre etwas schief gelaufen!