• Woody_
    Dabei seit: 1083456000000
    Beiträge: 9960
    geschrieben 1291235670000

    Habe wieder ein Problem.

    Wenn mir jemand eine Nachricht schickt und ich auf "Antworten" drücke,kommt beim Empfänger nicht meine Antwort an,sondern nur der zitierte Text (also seine eigene geschriebene Nachricht).

    Umgekehrt genauso,ich sehe nur den zitierten Text aber nicht das neue geschriebene des Absenders.

    Kopierten Text einfügen geht auch nicht.

    Es erscheint immer die Fehlermeldung:

    Ein Skript auf dieser Seite ist eventuell beschäftigt oder es antwortet nicht mehr. Sie können das Skript jetzt stoppen oder fortsetzen, um zu sehen, ob das Skript fertig wird.

    Skript: http://www.holidaycheck.de/javascript/tiny_mce/tiny_mce.js?4.43:231

    Ist dieses Problem schon bekannt?Liegt es evl am Browser,habe Firefox?

     

  • Ahotep
    Dabei seit: 1096243200000
    Beiträge: 19021
    Administrator Zielexperte/in für: Nilkreuzfahrten Nil-Region
    geschrieben 1291236373000

    ...klicke auf fortsetzen und warte einen Moment. Dann erscheint die Nachricht im Fenster und darunter kannst Du dann wie gewohnt antworten.

  • Woody_
    Dabei seit: 1083456000000
    Beiträge: 9960
    geschrieben 1291237847000

    Das mit dem fortsetzen hatte ich schon probiert.Manchmal gehts und manchmal erscheint gar nichts,sondern immer wieder die Fehlermeldung.

  • chepri
    Dabei seit: 1148342400000
    Beiträge: 3475
    gesperrt
    geschrieben 1291238067000

    Und wenn ich auf "Antworten" gehe, ist die Originalnachricht nicht mehr da.

  • Woody_
    Dabei seit: 1083456000000
    Beiträge: 9960
    geschrieben 1291242571000

    Stimmt,das vergaß ich noch zu schreiben,hab ich auch manchmal.Habe vorhin mal eine Testnachricht mit dem IE an eine Userin geschickt.Diese war komplett angekommen.Liegts evl doch am Browser?Oder nur Zufall?Was hast du denn für einen,chepri?

  • Der Beitrag wurde vom Administrator Team gelöscht.
  • Woody_
    Dabei seit: 1083456000000
    Beiträge: 9960
    geschrieben 1291244355000

    Hallo frische luft

    Bei mir ist das Problem bei den PNs.

    Das das was dauert mit den Einfügen kopierter Texte,kannte ich von früher,aber der erschien dann nach ner Zeit auch immer.Egal ob PN oder Beitrag im Thread.

    Nur jetzt ist es ja extrem mit den PNs,das klappt nicht mit dem Antworten,ohne das da was fehlt beim Empfänger.Bzw ich nicht antworten kann ,weil immer diese Skript Fehlermeldung erscheint.

    Bin mal gespannt ob einer der Admins Rat weiß.

  • mannige
    Dabei seit: 1270166400000
    Beiträge: 1986
    gesperrt
    geschrieben 1291263750000

    Diese Problem habe ich  in der letzten Zeit auch.

    Z.B. Bundesligaspieltag tippen.

    Kopieren , einfügen in Beitrag erstellen dauert sehr sehr lange und es kommt die Meldung wie oben beschrieben Scriptfehler.

    Genauso wenn ich PN verschicken will, Text aus einer Datei einfügen will,Scirptfehler.

    Ich denke mal das nicht die Admins sondern das Technik-Team von HC  Antwort geben kann.

  • chepri
    Dabei seit: 1148342400000
    Beiträge: 3475
    gesperrt
    geschrieben 1291272273000

    @Woodstöckchen sagte:

    Habe vorhin mal eine Testnachricht mit dem IE an eine Userin geschickt.Diese war komplett angekommen.Liegts evl doch am Browser?Oder nur Zufall?Was hast du denn für einen,chepri?

    Ich habe diverse Probleme mit chrome, etwas weniger mit firefox. Mit dem IE arbeite ich grundsätztlich nicht und es wäre traurig, wenn HC die "Vollfunktion" auf diesen beschränkt.

  • curiosus
    Dabei seit: 1469923200000
    Beiträge: 53024
    gesperrt
    geschrieben 1291273184000

    ...der Scriptfehler ist leider hinlänglich bekannt. Einfachste (m.M.n.) Lösung des Problems: Das Script abbrechen und dann auf "Quelltext anzeigen" klicken. So ist der zitierte Text vorhanden und man kann problemlos antworten... ;)

Antworten
Thema gesperrt
Interner Fehler.

Ups! Scheint als wäre etwas schief gelaufen!