• fraenni
    Dabei seit: 1192924800000
    Beiträge: 7756
    geschrieben 1527686947930

    Heute mal wieder ein "weißer Bildschirm".

    Thread "Geführte Reise nach Istanbul".

    Edge, Chrome + FF-Browser.

    "Indem man über andere schlecht redet, macht man sich selber nicht besser." (Chin. Sprichwort)
  • HABERLING
    Dabei seit: 1283126400000
    Beiträge: 1855
    geschrieben 1528690726865

    mal was neues

    Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und das nennen sie ihren Standpunkt. (David Hilbert)
  • reiselilly
    Dabei seit: 1198195200000
    Beiträge: 8311
    Zielexperte/in für: Südtirol
    geschrieben 1528831322212

    Ich versuche schon den ganzen Abend, einen neuen Reisetipp anzulegen. Die "Maske" dafür öffnet sich nicht bei "Reisetipp abgeben" :thumbsdown:

    Vergangenheit ist Geschichte, Zukunft ist Geheimnis, und jeder Augenblick ist ein Geschenk.
  • wukovits
    Dabei seit: 1089417600000
    Beiträge: 1299
    geschrieben 1549375021071

    Hallo

    Heute ist das Problem "weißer Bildschirm" extrem. Ich muß wirklich jede Seite aktualisieren.

    Gruß

    Karl

  • fraenni
    Dabei seit: 1192924800000
    Beiträge: 7756
    geschrieben 1549376500542

    Ich tippe mal, dass Du mit dem FF-Browser im HC-Forum unterwegs bist :exclamation::question:

    Öffnet sich die Seite nach aktualisieren, kann ich zwar z.B. die Button Melden > Zitieren > Antworten oder auch Beitrag bearbeiten anklicken, aber es öffnet sich nicht der Editor !

    Heute wurde der FF-Browser Version 65.0 upgedatet und seitdem bestehen obige Probleme.

    Mit Edge und Chrome-Browser kein Problem.

    Ich habe heute Morgen bereits eine Meldung an das Content-Team per Mail geschickt.

    Solltest Du allerdings auch machen -per Mail (RE = wird bearbeitet) oder Feedback-Button (keine Rückmeldung)- .:wink:

    "Indem man über andere schlecht redet, macht man sich selber nicht besser." (Chin. Sprichwort)
  • Günter/HolidayCheck
    Dabei seit: 1092268800000
    Beiträge: 15317
    Administrator Zielexperte/in für: Fuerteventura
    geschrieben 1549377410183 , zuletzt editiert von Günter/HolidayCheck

    Danke fraenni--- wäre eine Erklärung--aber wir arbeiten hier noch an einer anderen Möglichkeit.

    Diese sollte in Kürze greifen.

    Ich hab übrigens auch das Problem--Chrome geht-- FF nein...

    @wukovits--- sollte das Problem weiter bestehen, dann schreib bitte hier nochmal nen kurzen Beitrag

    Danke

  • Daniel_666
    Dabei seit: 1394928000000
    Beiträge: 2467
    geschrieben 1549379794520 , zuletzt editiert von Daniel_666

    Hallo Günter.

    Ich habe das Problem mit den weissen Seiten seit einiger Zeit mit Chrome aktuellste Version. (WIN 10)

    Und auch das von Fraenni beschriebene Problem, das sich der Editor zum Erstellen von Beiträgen manchmal nicht öffnet.

    Viele Grüsse, Daniel.

    "Woe to you, Oh Earth and Sea, ......" Steve Harris; Revelation 12:12 & 13:18
  • Günter/HolidayCheck
    Dabei seit: 1092268800000
    Beiträge: 15317
    Administrator Zielexperte/in für: Fuerteventura
    geschrieben 1549382550463 , zuletzt editiert von Günter/HolidayCheck

    @all: Wir haben jetzt ein Fix live.. sollte wieder normal laufen mit FF

  • Kourion
    Dabei seit: 1216684800000
    Beiträge: 17819
    geschrieben 1549382779508 , zuletzt editiert von Kourion

    Läuft wieder mit FF ! :thumbsup: :grinning:

    Es kommt nicht darauf an, mit dem Kopf durch die Wand zu gehen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)
  • fraenni
    Dabei seit: 1192924800000
    Beiträge: 7756
    geschrieben 1549383594614

    @guenter-holidaycheck sagte:

    .... sollte wieder normal laufen mit FF

    Ok, tut es :exclamation::wave:

    "Indem man über andere schlecht redet, macht man sich selber nicht besser." (Chin. Sprichwort)
Antworten
Thema gesperrt
Interner Fehler.

Ups! Scheint als wäre etwas schief gelaufen!